cocos2d-iphone-0.99.5编译问题

iOS 码拜 6年前 (2015-05-09) 146次浏览 0个评论
 

cocos2d-iphone-0.99.5用iPhone SDK多少版本编译的??
我用3.0到3.2之间的版本都没法编译成功!

20分
应该是4.0
我用0.99是可以用3.2编译
至于0.99.5就没用过了
听说后来有支援4.0以上
刚刚又看了下,是少了写库文件!

CodeBye 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 转载请注明cocos2d-iphone-0.99.5编译问题
喜欢 (0)
[1034331897@qq.com]
分享 (0)

文章评论已关闭!