Android指纹怎么适配6.0以前版本的机型

移动开发 码拜 4年前 (2017-05-01) 769次浏览
现在要做指纹识别,但是怎么快速的实现6.0以下版本机型的适配?
解决方案

20

这个没法做的,6.0以前的指纹,如汇顶,迈瑞微,思立微,信炜,费恩格尔,都是有本人家的一套apk和配套库来适配。
没有统一的标准

CodeBye 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 转载请注明Android指纹怎么适配6.0以前版本的机型
喜欢 (0)
[1034331897@qq.com]
分享 (0)